Requirements


Last updated: 1 month ago • 4 versions | Visibility: Public

Environment

Unity

We recommend to use Unity 2021.3.26 for the best experience with the SDK

Packages

The Lynx SDK requires some additional packages to work properly.

These packages can be automatically installed from the Lynx SDK.

Base

Additional

Optional